<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="//gmpg.org/xfn/11"/>
<link rel="pingback" href="//www.malaysianwireless.com/xmlrpc.php"/>
<title>Most Smartphone Users Don&#039;t Spend Money on Apps - Gartner</title>
 
<meta name="description" content="Over half of smartphone users spend no money on smartphone apps, these includes paid-for downloads and in-app transactions, according to Gartner."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="//www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Most Smartphone Users Don&#039;t Spend Money on Apps - Gartner"/>
<meta property="og:description" content="Over half of smartphone users spend no money on smartphone apps, these includes paid-for downloads and in-app transactions, according to Gartner."/>
<meta property="og:url" content="http://www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/"/>
<meta property="og:site_name" content="MalaysianWireless"/>
<meta property="article:publisher" content="https://www.facebook.com/malaysianwireless"/>
<meta property="article:author" content="https://www.facebook.com/kkugan"/>
<meta property="article:tag" content="Apps"/>
<meta property="article:tag" content="Gartner"/>
<meta property="article:tag" content="smartphone"/>
<meta property="article:section" content="Contents &amp; Applications"/>
<meta property="article:published_time" content="2017-02-08T12:36:36+00:00"/>
<meta property="fb:admins" content="1148450095"/>
<meta property="og:image" content="http://www.malaysianwireless.com/wp-content/uploads/2015/03/Gartner-logo.jpg"/>
<meta property="og:image:width" content="537"/>
<meta property="og:image:height" content="223"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="MalaysianWireless &raquo; Feed" href="//www.malaysianwireless.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="MalaysianWireless &raquo; Comments Feed" href="//www.malaysianwireless.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="MalaysianWireless &raquo; Most Smartphone Users Don&#8217;t Spend Money on Apps &#8211; Gartner Comments Feed" href="//www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.malaysianwireless.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='cm_ouibounce_css-css' href='//www.malaysianwireless.com/wp-content/plugins/cm-pop-up-banners-for-wordpress-pro/shared/assets/css/ouibounce.css' type='text/css' media='all'/>
<style id='cm_ouibounce_css-inline-css' type='text/css'>#flyingBottomAd{padding:10px;z-index:100;border-radius:0px 0 0;-moz-border-radius:0px 0 0;-webkit-border-radius:0px 0 0;background:#f0f1f2;box-shadow:0 0 20px rgba(0,0,0,.2);width:auto;height:auto;position:fixed;bottom:0;right:0;max-width:85%;max-height:85%;-webkit-backface-visibility:visible!important;-ms-backface-visibility:visible!important;backface-visibility:visible!important;-webkit-animation:shake 1.0s;-moz-animation:shake 1.0s;-o-animation:shake 1.0s;animation:shake 1.0s;-webkit-transition:bottom .5s ease,background-position .5s ease;transition:bottom .5s ease,background-position .5s ease;}#ouibounce-modal .modal .modal-body *{max-width:100%;max-height:100%;}#ouibounce-modal .modal .modal-body *:not(iframe){height:auto;}#ouibounce-modal .modal .modal-body iframe{display:flex;}</style>
<link rel='stylesheet' id='tie-style-css' href='//www.malaysianwireless.com/wp-content/themes/jarida/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack-top-posts-widget-css' href='//www.malaysianwireless.com/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='//www.malaysianwireless.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='//www.malaysianwireless.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='//www.malaysianwireless.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//www.malaysianwireless.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//www.malaysianwireless.com/wp-content/plugins/cm-pop-up-banners-for-wordpress-pro/shared/assets/js/flyingBottom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flyin_custom_data = {"content":"<div class=\"a-single a-115\"><a class=\"gofollow\" data-track=\"MTE1LDAsMSw2MA==\" href=\"https:\/\/goo.gl\/L02twJ\" target=\"_blank\"><img class=\"alignnone size-medium\" src=\"http:\/\/www.malaysianwireless.com\/wp-content\/uploads\/2017\/Ads\/webe-Huawei-300x250.png\" width=\"300\" height=\"250\" \/><\/a><\/div>","showMethod":"always","resetTime":"7","secondsToShow":"0","fireMethod":"pageload","minDeviceWidth":"0","maxDeviceWidth":"0","ajaxClickUrl":"http:\/\/www.malaysianwireless.com\/wp-admin\/admin-ajax.php?action=cm_popupflyin_register_click","campaign_id":"25000","banner_id":"1 (2227592245)","enableStatistics":"1","countingMethod":"all","soundMethod":"none","customSoundPath":"","standardSound":"http:\/\/www.malaysianwireless.com\/wp-content\/plugins\/cm-pop-up-banners-for-wordpress-pro\/shared\/assets\/media\/default_popup_sound.mp3","inactivityTime":"10","showFixedNumberOfTimes":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.malaysianwireless.com/wp-content/plugins/cm-pop-up-banners-for-wordpress-pro/shared/assets/js/flyingCustom.js'></script>
<script type='text/javascript' src='//www.malaysianwireless.com/wp-content/plugins/cm-pop-up-banners-for-wordpress-pro/shared/assets/js/scrollspy.js'></script>
<link rel='https://api.w.org/' href='//www.malaysianwireless.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.malaysianwireless.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.malaysianwireless.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='//www.malaysianwireless.com/?p=25098'/>
<link rel="alternate" type="application/json+oembed" href="//www.malaysianwireless.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.malaysianwireless.com%2F2017%2F02%2Fsmartphone-users-money-apps-gartner%2F"/>
<link rel="alternate" type="text/xml+oembed" href="//www.malaysianwireless.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.malaysianwireless.com%2F2017%2F02%2Fsmartphone-users-money-apps-gartner%2F&#038;format=xml"/>
 
 
 
<style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.g img{height:auto;}.g-col{position:relative;float:left;}.g-col:first-child{margin-left:0;}.g-col:last-child{margin-right:0;}.g-1{margin:1px 1px 1px 1px;}.g-2{margin:0px 1px 8px 0px;}.g-3{margin:1px 1px 1px 1px;}.g-6{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:250px;}@media only screen and (max-width: 480px) {.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0;}}.widget_adrotate_widgets{overflow:hidden;padding:0;}</style>
 
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="//www.malaysianwireless.com/wp-content/uploads/2010/03/1malaysia.jpg" title="Favicon"/><meta property="og:title" content="Most Smartphone Users Don&#8217;t Spend Money on Apps &#8211; Gartner"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Over half of smartphone users spend no money on smartphone apps, these includes paid-for downloads a..."/>
<meta property="og:url" content="http://www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/"/>
<meta property="og:site_name" content="MalaysianWireless"/>
<meta property="og:image" content="http://www.malaysianwireless.com/wp-content/uploads/2015/03/Gartner-logo.jpg"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//www.malaysianwireless.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="//www.malaysianwireless.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="//www.malaysianwireless.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<style type="text/css" media="screen">body{background-color:#969696!important;background-image:url(http://www.malaysianwireless.com/wp-content/themes/jarida/images/patterns/body-bg3.png);background-position:top center;}body.single .post .entry a,body.page .post .entry a{color:#ff0000;}</style>
<meta name="google-site-verification" content="iuqLDoi19k0jOyFLgpbUV7lG9DoKOjbCgz_62yvKKgs"/>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=170382623028859";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</head>
<body id="top" class="post-template-default single single-post postid-25098 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_menu">
<div class="container">
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="http://feeds.feedburner.com/malaysianwireless" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/malaysianwireless" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/malaysia601" target="_blank"><i class="tieicon-twitter"></i></a> </div>
<div class="top-menu"><ul id="menu-2nd-menu" class="menu"><li id="menu-item-17289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17289"><a href="http://www.malaysianwireless.com/category/software/">Contents &#038; Applications</a></li>
<li id="menu-item-17290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17290"><a href="http://www.malaysianwireless.com/category/devices/">Devices/Gadgets</a></li>
<li id="menu-item-17291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17291"><a href="http://www.malaysianwireless.com/category/industry/">Industry</a></li>
<li id="menu-item-17292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17292"><a href="http://www.malaysianwireless.com/category/malaysiabroadband/">Malaysia Broadband</a></li>
<li id="menu-item-17293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17293"><a href="http://www.malaysianwireless.com/category/mobile-os/">Mobile Operating System</a></li>
<li id="menu-item-17294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17294"><a href="http://www.malaysianwireless.com/category/telcos/">Mobile Operators</a></li>
<li id="menu-item-17297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17297"><a href="http://www.malaysianwireless.com/category/security/">Security</a></li>
</ul></div>
</div>
</div> 
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo" style="margin-top:15px">
<h2> <a title="MalaysianWireless" href="http://www.malaysianwireless.com/">
<img src="//www.malaysianwireless.com/wp-content/uploads/mwlogo-white-theme.png" alt="MalaysianWireless"/><strong>MalaysianWireless All latest updates on Telcos, Mobile, Internet Broadband, smartphones and applications.</strong>
</a>
</h2> </div> 
<div class="e3lan-top"> <div class="g g-1"><div class="g-single a-21"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4949916833706058";
/* Telco 728x90, created 3/18/10 */
google_ad_slot = "0567717597";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-10115" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.malaysianwireless.com/about/">About Us</a></li>
<li id="menu-item-17266" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.malaysianwireless.com/malaysia-service-providers/">Malaysia Service Providers</a></li>
<li id="menu-item-10117" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.malaysianwireless.com/contact/">Contact Us</a></li>
<li id="menu-item-17284" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.malaysianwireless.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-22827" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.interneteverywhere.my/mwforum/">Forum</a></li>
</ul></div> </div>
</nav> 
</header> 
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.malaysianwireless.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.malaysianwireless.com/category/software/">Contents &amp; Applications</a></span> / <span class="current">Most Smartphone Users Don&#8217;t Spend Money on Apps &#8211; Gartner</span></div>
<article id="the-post" class="post-listing post-25098 post type-post status-publish format-standard has-post-thumbnail hentry category-software tag-apps tag-gartner tag-smartphone">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Most Smartphone Users Don&#8217;t Spend Money on Apps &#8211; Gartner</span></h1>
<p class="post-meta">
<span class="post-cats">in <a href="http://www.malaysianwireless.com/category/software/" rel="category tag">Contents &amp; Applications</a></span>
<span class="tie-date">08/02/2017</span>
<span class="post-comments"><a href="http://www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/#respond"><span class="dsq-postid" data-dsqidentifier="25098 http://www.malaysianwireless.com/?p=25098">0</span></a></span>
<span class="post-views">882 Views</span> </p>
<div class="clear"></div>
<div class="entry">
 <div class="a-single a-16"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4949916833706058" data-ad-slot="2227365491" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p>Over half of smartphone users spend no money on smartphone apps, these includes paid-for downloads and in-app transactions, according to a new survey by Gartner, Inc. However the market research firm said end-user spending on in-app transactions continues to rise.</p>
<p>From August through October 2016, Gartner surveyed more than 3,000 consumers in the U.S, the U.K. and China to examine their attitudes toward <a href="http://www.malaysianwireless.com/category/software/">mobile apps</a>. <span id="more-25098"></span></p>
<p>&#8220;Where users are prepared to pay for apps, spending on in-app transactions is on the rise — up 26 percent from 2015 — while spending on paid-for downloads only increased 4 percent in 2016,&#8221; said Stéphanie Baghdassarian, research director at Gartner. In this year&#8217;s survey, mean spending on in-app transactions was $11.59 (estimated RM52), while mean spending on paid-for downloads reached $7.67 (estimated RM35).</p>
<p>Paid-for downloads are more likely to be associated with smaller amounts of spending. Respondents who spent $15 (estimated RM67) or more over a three-month period were more likely to have done so through in-app transactions. &#8220;This is largely because the vast majority of paid-for mobile apps have a price tag of $1.99 (estimated RM8.84) or less, while the activation of in-app transactions usually means that the user has found value in an app and will be happy to spend more on it,&#8221; Baghdassarian added.</p>
<p><img class="aligncenter wp-image-25100 size-medium" src="//www.malaysianwireless.com/wp-content/uploads/2017/02/Gartner-smartphone-apps-spend-survey-600x325.jpg" alt="Gartner survey on Smartphone Apps spending" width="600" height="325" srcset="//www.malaysianwireless.com/wp-content/uploads/2017/02/Gartner-smartphone-apps-spend-survey-600x325.jpg 600w, //www.malaysianwireless.com/wp-content/uploads/2017/02/Gartner-smartphone-apps-spend-survey-10x5.jpg 10w, //www.malaysianwireless.com/wp-content/uploads/2017/02/Gartner-smartphone-apps-spend-survey-768x417.jpg 768w, //www.malaysianwireless.com/wp-content/uploads/2017/02/Gartner-smartphone-apps-spend-survey.jpg 968w" sizes="(max-width: 600px) 100vw, 600px"/></p>
<p>Age and gender also influence spending levels. Older millennials (people aged 25 to 34 years) are the biggest spenders on both paid-for downloads and in-app transactions, with their in-app transactions generating an average of $19 (estimated RM85) per quarter and their paid-for downloads an average of $13.40 (estimated RM60). The second-biggest spenders are the younger Generation X (people aged 35 to 44), who spend more on in-app transactions than paid-for downloads.</p>
<p>&#8220;As respondents grow older, they seem to be less keen to spend money within an app, and would rather pay for an app upfront,&#8221; said Baghdassarian. &#8220;The 18-to-24 age segment shows low average spending on paid-for downloads and high average spending on in-app transactions, at $3.80 (estimated RM17) against $12.10 (estimated RM54). This trend is likely to continue as these young millennials grow older.&#8221;</p>
<p>The survey also revealed noticeable differences in spending levels and usage between men and women for both paid-for downloads and in-app transactions. Women not only spend less money overall on mobile apps, but also use them less. They are, however, more likely to try a &#8220;freemium&#8221; approach (the other name for the in-app transaction business model) that lets them try an app before deciding whether to spend money on it.</p>
<p>“Consumers&#8217; increased preference for in-app transactions is a clear sign that technology product marketing leaders working for app providers should invest in this model to provide flexibility in how they engage with app users,&#8221; said Baghdassarian.</p>
<p>Flexibility of business model is not the only requirement for a strong user experience, however. Brands should also investigate new ways of delivering content to users, as mobile apps may not always represent the best user interface. &#8220;Bots and virtual assistants could prove better, depending on the user, the context and other requirements,&#8221; said Baghdassarian. &#8220;At any rate, new and improved touchpoints are crucial for the success of any brand.&#8221;</p>
 <div class="g g-2"><div class="g-single a-111"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4949916833706058" data-ad-slot="4901630295" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this article:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25098" class="share-facebook sd-button share-icon" href="http://www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-25098" class="share-twitter sd-button share-icon" href="http://www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-25098" class="share-google-plus-1 sd-button share-icon" href="http://www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-25098" class="share-linkedin sd-button share-icon" href="http://www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-25098" class="share-pinterest sd-button share-icon" href="http://www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
</div> 
<span style="display:none"><a href="http://www.malaysianwireless.com/tag/apps/" rel="tag">Apps</a> <a href="http://www.malaysianwireless.com/tag/gartner/" rel="tag">Gartner</a> <a href="http://www.malaysianwireless.com/tag/smartphone/" rel="tag">smartphone</a></span> <span style="display:none" class="updated">2017-02-08</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.malaysianwireless.com/author/kkugan/" title="Posts by Kugan" rel="author">Kugan</a></strong></div>
</div> 
</article> 
<div class="post-navigation">
<div class="post-previous"><a href="http://www.malaysianwireless.com/2017/01/mcmc-malaysia-telecommunications-3q16/" rel="prev"><span>Previous:</span> MCMC: Malaysia Broadband &#038; Cellular Subscriptions Dropped as of 3Q16</a></div>
<div class="post-next"></div>
</div> 
<section id="author-box">
<div class="block-head">
<h3>About Kugan </h3>
</div>
<div class="post-listing">
<div class="author-avatar">
</div> 
<div class="author-description">
Kugan is the founder of MalaysianWireless. He has been observing the mobile industry since 2006. Connect with him on Twitter: @scamboy </div> 
<div class="author-social">
<a class="ttip" href="http://twitter.com/scamboy" title="Kugan  on Twitter"><img src="//www.malaysianwireless.com/wp-content/themes/jarida/images/author_twitter.png" width="18" height="18" alt=""/></a>
<a class="ttip" href="https://www.facebook.com/kkugan" title="Kugan   on Facebook"><img src="//www.malaysianwireless.com/wp-content/themes/jarida/images/author_facebook.png" width="18" height="18" alt=""/></a>
</div>
<div class="clear"></div>
</div>
</section> 
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.malaysianwireless.com/2017/01/moto-m-malaysia-price/" title="Permalink to Lenovo announce Moto M in Malaysia" rel="bookmark">
<img width="300" height="160" src="//www.malaysianwireless.com/wp-content/uploads/2017/01/Moto-M-cover-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a>
</div> 
<h3><a href="http://www.malaysianwireless.com/2017/01/moto-m-malaysia-price/" title="Permalink to Lenovo announce Moto M in Malaysia" rel="bookmark">Lenovo announce Moto M in Malaysia</a></h3>
<p class="post-meta"><span class="tie-date">12/01/2017</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.malaysianwireless.com/2017/01/celcom-self-care-smartphones/" title="Permalink to Celcom offers web self service for customers to troubleshoot smartphones" rel="bookmark">
<img width="300" height="160" src="//www.malaysianwireless.com/wp-content/uploads/2017/01/Celcom-Self-Care-Smart-Devices-cover-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a>
</div> 
<h3><a href="http://www.malaysianwireless.com/2017/01/celcom-self-care-smartphones/" title="Permalink to Celcom offers web self service for customers to troubleshoot smartphones" rel="bookmark">Celcom offers web self service for customers to troubleshoot smartphones</a></h3>
<p class="post-meta"><span class="tie-date">06/01/2017</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.malaysianwireless.com/2017/01/preorder-samsung-galaxy-a5a7-malaysia/" title="Permalink to Pre-order Samsung Galaxy A5 &#038; Galaxy A7 starting 6 Jan 2017" rel="bookmark">
<img width="300" height="160" src="//www.malaysianwireless.com/wp-content/uploads/2017/01/Samsung-Galaxy-A7-2017-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a>
</div> 
<h3><a href="http://www.malaysianwireless.com/2017/01/preorder-samsung-galaxy-a5a7-malaysia/" title="Permalink to Pre-order Samsung Galaxy A5 &#038; Galaxy A7 starting 6 Jan 2017" rel="bookmark">Pre-order Samsung Galaxy A5 &#038; Galaxy A7 starting 6 Jan 2017</a></h3>
<p class="post-meta"><span class="tie-date">03/01/2017</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.malaysianwireless.com/2016/12/digi-business-postpaid-plans/" title="Permalink to New Digi Business Postpaid plans with Free Smartphone" rel="bookmark">
<img width="300" height="160" src="//www.malaysianwireless.com/wp-content/uploads/2016/12/Digi-Business-Postpaid-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a>
</div> 
<h3><a href="http://www.malaysianwireless.com/2016/12/digi-business-postpaid-plans/" title="Permalink to New Digi Business Postpaid plans with Free Smartphone" rel="bookmark">New Digi Business Postpaid plans with Free Smartphone</a></h3>
<p class="post-meta"><span class="tie-date">15/12/2016</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.malaysianwireless.com/2016/12/samsung-pay-malaysia-maybank/" title="Permalink to Samsung Pay in Malaysia, exclusive for Maybank cardholders" rel="bookmark">
<img width="300" height="160" src="//www.malaysianwireless.com/wp-content/uploads/2016/12/Samsung-Pay-Maybank-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a>
</div> 
<h3><a href="http://www.malaysianwireless.com/2016/12/samsung-pay-malaysia-maybank/" title="Permalink to Samsung Pay in Malaysia, exclusive for Maybank cardholders" rel="bookmark">Samsung Pay in Malaysia, exclusive for Maybank cardholders</a></h3>
<p class="post-meta"><span class="tie-date">14/12/2016</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.malaysianwireless.com/2016/11/huawei-mate-9-malaysia/" title="Permalink to Pre-order Huawei Mate 9, available next week in Malaysia" rel="bookmark">
<img width="300" height="160" src="//www.malaysianwireless.com/wp-content/uploads/2016/11/Huawei-Mate-9-Gold-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a>
</div> 
<h3><a href="http://www.malaysianwireless.com/2016/11/huawei-mate-9-malaysia/" title="Permalink to Pre-order Huawei Mate 9, available next week in Malaysia" rel="bookmark">Pre-order Huawei Mate 9, available next week in Malaysia</a></h3>
<p class="post-meta"><span class="tie-date">15/11/2016</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/';
var disqus_identifier = '25098 http://www.malaysianwireless.com/?p=25098';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'malaysianwireless';
var disqus_title = "Most Smartphone Users Don&#8217;t Spend Money on Apps &#8211; Gartner";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=25098';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div> 
</div>  
<aside class="sidebar">
<div class="search-widget">
<form method="get" id="searchform-widget" action="//www.malaysianwireless.com/">
<input type="text" id="s" name="s" value="to search type and hit enter" onfocus="if (this.value == 'to search type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search type and hit enter';}"/>
</form>
</div> 
<div id="adrotate_widgets-17" class="widget widget_adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="a-single a-115"><a class="gofollow" data-track="MTE1LDAsMSw2MA==" href="https://goo.gl/L02twJ" target="_blank"><img class="alignnone size-medium" src="//www.malaysianwireless.com/wp-content/uploads/2017/Ads/webe-Huawei-300x250.png" width="300" height="250"/></a></div></div></div> <div id="adrotate_widgets-15" class="widget widget_adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="g g-5"><div class="g-single a-108"><a class="gofollow" data-track="MTA4LDUsMSw2MA==" href="http://goo.gl/ay9Eie" target="_blank"><img class="alignnone" src="//www.malaysianwireless.com/wp-content/uploads/2016/Ads/edoto-forever-A.gif" alt="" width="300" height="250"/></a></div></div></div></div> <div id="adrotate_widgets-16" class="widget widget_adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="a-single a-27"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4949916833706058" data-ad-slot="6575127019"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div> <div id="text-25" class="widget widget_text"><div class="widget-top"><h4>MalaysianWireless is Powered by AIMS</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><a title="Malaysia and South East Asia’s leading operator of premium carrier neutral data centre and managed service provider" href="http://www.aims.com.my/" target="_blank"><img class="aligncenter size-full wp-image-12817" alt="aims-logo" src="//www.malaysianwireless.com/wp-content/uploads/2016/11/AIMS-new-logo.jpg" width="250" height="228"/></a></div>
</div></div> <div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>MalaysianWireless on Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/malaysianwireless&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div> <div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Recent Posts </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/" title="Permalink to Most Smartphone Users Don&#8217;t Spend Money on Apps &#8211; Gartner" rel="bookmark"><img width="70" height="70" src="//www.malaysianwireless.com/wp-content/uploads/2015/03/Gartner-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></a>
</div> 
<h3><a href="http://www.malaysianwireless.com/2017/02/smartphone-users-money-apps-gartner/">Most Smartphone Users Don&#8217;t Spend Money on Apps &#8211; Gartner</a></h3>
<span class="date"><span class="tie-date">08/02/2017</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.malaysianwireless.com/2017/01/mcmc-malaysia-telecommunications-3q16/" title="Permalink to MCMC: Malaysia Broadband &#038; Cellular Subscriptions Dropped as of 3Q16" rel="bookmark"><img width="70" height="70" src="//www.malaysianwireless.com/wp-content/uploads/2016/11/base-station-towers-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></a>
</div> 
<h3><a href="http://www.malaysianwireless.com/2017/01/mcmc-malaysia-telecommunications-3q16/">MCMC: Malaysia Broadband &#038; Cellular Subscriptions Dropped as of 3Q16</a></h3>
<span class="date"><span class="tie-date">31/01/2017</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.malaysianwireless.com/2017/01/u-mobile-google-play-billing/" title="Permalink to Pay for Apps/Movies/Games on Google Play Store with U Mobile Prepaid &#038; Postpaid" rel="bookmark"><img width="70" height="70" src="//www.malaysianwireless.com/wp-content/uploads/2014/02/Google-Play-Store-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></a>
</div> 
<h3><a href="http://www.malaysianwireless.com/2017/01/u-mobile-google-play-billing/">Pay for Apps/Movies/Games on Google Play Store with U Mobile Prepaid &#038; Postpaid</a></h3>
<span class="date"><span class="tie-date">26/01/2017</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.malaysianwireless.com/2017/01/huawei-mate-9-unlimited-webe/" title="Permalink to Get the Huawei Mate 9 or Mate 9 Pro, and enjoy never-ending data, calls and SMS from webe!" rel="bookmark"><img width="70" height="70" src="//www.malaysianwireless.com/wp-content/uploads/2016/11/Huawei-Mate-9-Gold-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//www.malaysianwireless.com/wp-content/uploads/2016/11/Huawei-Mate-9-Gold-70x70.jpg 70w, //www.malaysianwireless.com/wp-content/uploads/2016/11/Huawei-Mate-9-Gold-10x10.jpg 10w" sizes="(max-width: 70px) 100vw, 70px"/></a>
</div> 
<h3><a href="http://www.malaysianwireless.com/2017/01/huawei-mate-9-unlimited-webe/">Get the Huawei Mate 9 or Mate 9 Pro, and enjoy never-ending data, calls and SMS from webe!</a></h3>
<span class="date"><span class="tie-date">25/01/2017</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.malaysianwireless.com/2017/01/digi-4q16-subscribers/" title="Permalink to Digi adds 105k postpaid subscribers in 4Q16, total mobile subs at 12.3 million" rel="bookmark"><img width="70" height="70" src="//www.malaysianwireless.com/wp-content/uploads/2016/09/Digi-Customer-First-Day-CFD-2016-C-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></a>
</div> 
<h3><a href="http://www.malaysianwireless.com/2017/01/digi-4q16-subscribers/">Digi adds 105k postpaid subscribers in 4Q16, total mobile subs at 12.3 million</a></h3>
<span class="date"><span class="tie-date">24/01/2017</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.malaysianwireless.com/2017/01/mcmc-needs-to-do-telco-industry/" title="Permalink to 6 things for MCMC to be a better Regulator in the Telco Industry [Opinion]" rel="bookmark"><img width="70" height="70" src="//www.malaysianwireless.com/wp-content/uploads/2015/04/MCMC-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></a>
</div> 
<h3><a href="http://www.malaysianwireless.com/2017/01/mcmc-needs-to-do-telco-industry/">6 things for MCMC to be a better Regulator in the Telco Industry [Opinion]</a></h3>
<span class="date"><span class="tie-date">23/01/2017</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.malaysianwireless.com/2017/01/axiata-edotco-khazanah-incj/" title="Permalink to Axiata&#8217;s shareholding in edotco down to 65.9%, sold stake for RM2.7bil" rel="bookmark"><img width="70" height="70" src="//www.malaysianwireless.com/wp-content/uploads/2016/01/edotco-logo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></a>
</div> 
<h3><a href="http://www.malaysianwireless.com/2017/01/axiata-edotco-khazanah-incj/">Axiata&#8217;s shareholding in edotco down to 65.9%, sold stake for RM2.7bil</a></h3>
<span class="date"><span class="tie-date">19/01/2017</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.malaysianwireless.com/2017/01/digi-power-outage-service-distrupted/" title="Permalink to Digi &#8220;Power Outage&#8221;, mobile service disrupted" rel="bookmark"><img width="70" height="47" src="//www.malaysianwireless.com/wp-content/uploads/2011/05/fight-digi-yellowman.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="//www.malaysianwireless.com/wp-content/uploads/2011/05/fight-digi-yellowman.jpg 600w, //www.malaysianwireless.com/wp-content/uploads/2011/05/fight-digi-yellowman-150x100.jpg 150w, //www.malaysianwireless.com/wp-content/uploads/2011/05/fight-digi-yellowman-430x286.jpg 430w" sizes="(max-width: 70px) 100vw, 70px"/></a>
</div> 
<h3><a href="http://www.malaysianwireless.com/2017/01/digi-power-outage-service-distrupted/">Digi &#8220;Power Outage&#8221;, mobile service disrupted</a></h3>
<span class="date"><span class="tie-date">18/01/2017</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.malaysianwireless.com/2017/01/tp-link-neffos-x1-max-malaysia/" title="Permalink to TP-Link launches Neffos X1 &#038; X1 Max in Malaysia" rel="bookmark"><img width="70" height="70" src="//www.malaysianwireless.com/wp-content/uploads/2017/01/Neffos-X1-launch-cover-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></a>
</div> 
<h3><a href="http://www.malaysianwireless.com/2017/01/tp-link-neffos-x1-max-malaysia/">TP-Link launches Neffos X1 &#038; X1 Max in Malaysia</a></h3>
<span class="date"><span class="tie-date">16/01/2017</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.malaysianwireless.com/2017/01/sony-mobile-cny-promo/" title="Permalink to Sony Xperia Chinese New Year Promotion, free gifts up to RM837" rel="bookmark"><img width="70" height="70" src="//www.malaysianwireless.com/wp-content/uploads/2015/03/sony-logo-mobile-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></a>
</div> 
<h3><a href="http://www.malaysianwireless.com/2017/01/sony-mobile-cny-promo/">Sony Xperia Chinese New Year Promotion, free gifts up to RM837</a></h3>
<span class="date"><span class="tie-date">16/01/2017</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div> <div id="text-9" class="widget widget_text"><div class="widget-top"><h4>Latest Comments</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><div id="recentcomments" class="dsq-widget"><script type="text/javascript" src="//disqus.com/forums/malaysianwireless/recent_comments_widget.js?num_items=10&hide_avatars=1&avatar_size=24&excerpt_length=30"></script></div></div>
</div></div> <div id="categories-3" class="widget widget_categories"><div class="widget-top"><h4>Categories</h4><div class="stripe-line"></div></div>
<div class="widget-container"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="6976">Altel</option>
<option class="level-0" value="56">Android</option>
<option class="level-0" value="29">Apple</option>
<option class="level-0" value="7946">Asus</option>
<option class="level-0" value="55">BlackBerry</option>
<option class="level-0" value="4291">Celcom</option>
<option class="level-0" value="7938">CFM</option>
<option class="level-0" value="34">Contents &amp; Applications</option>
<option class="level-0" value="19">Devices/Gadgets</option>
<option class="level-0" value="13">DiGi</option>
<option class="level-0" value="7951">edotco</option>
<option class="level-0" value="31">Ericsson</option>
<option class="level-0" value="14">General</option>
<option class="level-0" value="173">HTC</option>
<option class="level-0" value="113">Huawei</option>
<option class="level-0" value="469">Industry</option>
<option class="level-0" value="6620">Lenovo</option>
<option class="level-0" value="6">LG</option>
<option class="level-0" value="91">LTE</option>
<option class="level-0" value="101">Malaysia Broadband</option>
<option class="level-0" value="21">Maxis</option>
<option class="level-0" value="7875">Microsoft Devices</option>
<option class="level-0" value="394">Mobile Operating System</option>
<option class="level-0" value="4216">Mobile Operators</option>
<option class="level-0" value="4363">Moto</option>
<option class="level-0" value="64">Network</option>
<option class="level-0" value="102">NSN</option>
<option class="level-0" value="26">redONE</option>
<option class="level-0" value="47">Samsung</option>
<option class="level-0" value="30">Security</option>
<option class="level-0" value="4">SKMM</option>
<option class="level-0" value="53">Sony Mobile</option>
<option class="level-0" value="54">Symbian</option>
<option class="level-0" value="15">Telekom Malaysia</option>
<option class="level-0" value="27">Time dotCom</option>
<option class="level-0" value="51">Tips/How To</option>
<option class="level-0" value="42">Tune Talk</option>
<option class="level-0" value="40">U Mobile</option>
<option class="level-0" value="49">webe</option>
<option class="level-0" value="11">WiMAX</option>
<option class="level-0" value="33">Windows Phone</option>
<option class="level-0" value="7547">XOX</option>
<option class="level-0" value="35">Yes4G</option>
<option class="level-0" value="165">ZTE</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.malaysianwireless.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div></div> <div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Archives</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='http://www.malaysianwireless.com/2017/02/'> February 2017 </option>
<option value='http://www.malaysianwireless.com/2017/01/'> January 2017 </option>
<option value='http://www.malaysianwireless.com/2016/12/'> December 2016 </option>
<option value='http://www.malaysianwireless.com/2016/11/'> November 2016 </option>
<option value='http://www.malaysianwireless.com/2016/10/'> October 2016 </option>
<option value='http://www.malaysianwireless.com/2016/09/'> September 2016 </option>
<option value='http://www.malaysianwireless.com/2016/08/'> August 2016 </option>
<option value='http://www.malaysianwireless.com/2016/07/'> July 2016 </option>
<option value='http://www.malaysianwireless.com/2016/06/'> June 2016 </option>
<option value='http://www.malaysianwireless.com/2016/05/'> May 2016 </option>
<option value='http://www.malaysianwireless.com/2016/04/'> April 2016 </option>
<option value='http://www.malaysianwireless.com/2016/03/'> March 2016 </option>
<option value='http://www.malaysianwireless.com/2016/02/'> February 2016 </option>
<option value='http://www.malaysianwireless.com/2016/01/'> January 2016 </option>
<option value='http://www.malaysianwireless.com/2015/12/'> December 2015 </option>
<option value='http://www.malaysianwireless.com/2015/11/'> November 2015 </option>
<option value='http://www.malaysianwireless.com/2015/10/'> October 2015 </option>
<option value='http://www.malaysianwireless.com/2015/09/'> September 2015 </option>
<option value='http://www.malaysianwireless.com/2015/08/'> August 2015 </option>
<option value='http://www.malaysianwireless.com/2015/07/'> July 2015 </option>
<option value='http://www.malaysianwireless.com/2015/06/'> June 2015 </option>
<option value='http://www.malaysianwireless.com/2015/05/'> May 2015 </option>
<option value='http://www.malaysianwireless.com/2015/04/'> April 2015 </option>
<option value='http://www.malaysianwireless.com/2015/03/'> March 2015 </option>
<option value='http://www.malaysianwireless.com/2015/02/'> February 2015 </option>
<option value='http://www.malaysianwireless.com/2015/01/'> January 2015 </option>
<option value='http://www.malaysianwireless.com/2014/12/'> December 2014 </option>
<option value='http://www.malaysianwireless.com/2014/11/'> November 2014 </option>
<option value='http://www.malaysianwireless.com/2014/10/'> October 2014 </option>
<option value='http://www.malaysianwireless.com/2014/09/'> September 2014 </option>
<option value='http://www.malaysianwireless.com/2014/08/'> August 2014 </option>
<option value='http://www.malaysianwireless.com/2014/07/'> July 2014 </option>
<option value='http://www.malaysianwireless.com/2014/06/'> June 2014 </option>
<option value='http://www.malaysianwireless.com/2014/05/'> May 2014 </option>
<option value='http://www.malaysianwireless.com/2014/04/'> April 2014 </option>
<option value='http://www.malaysianwireless.com/2014/03/'> March 2014 </option>
<option value='http://www.malaysianwireless.com/2014/02/'> February 2014 </option>
<option value='http://www.malaysianwireless.com/2014/01/'> January 2014 </option>
<option value='http://www.malaysianwireless.com/2013/12/'> December 2013 </option>
<option value='http://www.malaysianwireless.com/2013/11/'> November 2013 </option>
<option value='http://www.malaysianwireless.com/2013/10/'> October 2013 </option>
<option value='http://www.malaysianwireless.com/2013/09/'> September 2013 </option>
<option value='http://www.malaysianwireless.com/2013/08/'> August 2013 </option>
<option value='http://www.malaysianwireless.com/2013/07/'> July 2013 </option>
<option value='http://www.malaysianwireless.com/2013/06/'> June 2013 </option>
<option value='http://www.malaysianwireless.com/2013/05/'> May 2013 </option>
<option value='http://www.malaysianwireless.com/2013/04/'> April 2013 </option>
<option value='http://www.malaysianwireless.com/2013/03/'> March 2013 </option>
<option value='http://www.malaysianwireless.com/2013/02/'> February 2013 </option>
<option value='http://www.malaysianwireless.com/2013/01/'> January 2013 </option>
<option value='http://www.malaysianwireless.com/2012/12/'> December 2012 </option>
<option value='http://www.malaysianwireless.com/2012/11/'> November 2012 </option>
<option value='http://www.malaysianwireless.com/2012/10/'> October 2012 </option>
<option value='http://www.malaysianwireless.com/2012/09/'> September 2012 </option>
<option value='http://www.malaysianwireless.com/2012/08/'> August 2012 </option>
<option value='http://www.malaysianwireless.com/2012/07/'> July 2012 </option>
<option value='http://www.malaysianwireless.com/2012/06/'> June 2012 </option>
<option value='http://www.malaysianwireless.com/2012/05/'> May 2012 </option>
<option value='http://www.malaysianwireless.com/2012/04/'> April 2012 </option>
<option value='http://www.malaysianwireless.com/2012/03/'> March 2012 </option>
<option value='http://www.malaysianwireless.com/2012/02/'> February 2012 </option>
<option value='http://www.malaysianwireless.com/2012/01/'> January 2012 </option>
<option value='http://www.malaysianwireless.com/2011/12/'> December 2011 </option>
<option value='http://www.malaysianwireless.com/2011/11/'> November 2011 </option>
<option value='http://www.malaysianwireless.com/2011/10/'> October 2011 </option>
<option value='http://www.malaysianwireless.com/2011/09/'> September 2011 </option>
<option value='http://www.malaysianwireless.com/2011/08/'> August 2011 </option>
<option value='http://www.malaysianwireless.com/2011/07/'> July 2011 </option>
<option value='http://www.malaysianwireless.com/2011/06/'> June 2011 </option>
<option value='http://www.malaysianwireless.com/2011/05/'> May 2011 </option>
<option value='http://www.malaysianwireless.com/2011/04/'> April 2011 </option>
<option value='http://www.malaysianwireless.com/2011/03/'> March 2011 </option>
<option value='http://www.malaysianwireless.com/2011/02/'> February 2011 </option>
<option value='http://www.malaysianwireless.com/2011/01/'> January 2011 </option>
<option value='http://www.malaysianwireless.com/2010/12/'> December 2010 </option>
<option value='http://www.malaysianwireless.com/2010/11/'> November 2010 </option>
<option value='http://www.malaysianwireless.com/2010/10/'> October 2010 </option>
<option value='http://www.malaysianwireless.com/2010/09/'> September 2010 </option>
<option value='http://www.malaysianwireless.com/2010/08/'> August 2010 </option>
<option value='http://www.malaysianwireless.com/2010/07/'> July 2010 </option>
<option value='http://www.malaysianwireless.com/2010/06/'> June 2010 </option>
<option value='http://www.malaysianwireless.com/2010/05/'> May 2010 </option>
<option value='http://www.malaysianwireless.com/2010/04/'> April 2010 </option>
<option value='http://www.malaysianwireless.com/2010/03/'> March 2010 </option>
<option value='http://www.malaysianwireless.com/2010/02/'> February 2010 </option>
<option value='http://www.malaysianwireless.com/2010/01/'> January 2010 </option>
<option value='http://www.malaysianwireless.com/2009/12/'> December 2009 </option>
<option value='http://www.malaysianwireless.com/2009/11/'> November 2009 </option>
<option value='http://www.malaysianwireless.com/2009/10/'> October 2009 </option>
<option value='http://www.malaysianwireless.com/2009/09/'> September 2009 </option>
<option value='http://www.malaysianwireless.com/2009/08/'> August 2009 </option>
<option value='http://www.malaysianwireless.com/2009/07/'> July 2009 </option>
<option value='http://www.malaysianwireless.com/2009/06/'> June 2009 </option>
<option value='http://www.malaysianwireless.com/2009/05/'> May 2009 </option>
<option value='http://www.malaysianwireless.com/2009/04/'> April 2009 </option>
<option value='http://www.malaysianwireless.com/2009/03/'> March 2009 </option>
<option value='http://www.malaysianwireless.com/2009/02/'> February 2009 </option>
<option value='http://www.malaysianwireless.com/2009/01/'> January 2009 </option>
<option value='http://www.malaysianwireless.com/2008/12/'> December 2008 </option>
<option value='http://www.malaysianwireless.com/2008/11/'> November 2008 </option>
<option value='http://www.malaysianwireless.com/2008/10/'> October 2008 </option>
<option value='http://www.malaysianwireless.com/2008/09/'> September 2008 </option>
<option value='http://www.malaysianwireless.com/2008/08/'> August 2008 </option>
<option value='http://www.malaysianwireless.com/2008/07/'> July 2008 </option>
<option value='http://www.malaysianwireless.com/2008/06/'> June 2008 </option>
<option value='http://www.malaysianwireless.com/2008/05/'> May 2008 </option>
<option value='http://www.malaysianwireless.com/2008/04/'> April 2008 </option>
<option value='http://www.malaysianwireless.com/2008/03/'> March 2008 </option>
<option value='http://www.malaysianwireless.com/2008/02/'> February 2008 </option>
<option value='http://www.malaysianwireless.com/2008/01/'> January 2008 </option>
<option value='http://www.malaysianwireless.com/2007/12/'> December 2007 </option>
<option value='http://www.malaysianwireless.com/2007/11/'> November 2007 </option>
<option value='http://www.malaysianwireless.com/2007/10/'> October 2007 </option>
<option value='http://www.malaysianwireless.com/2007/09/'> September 2007 </option>
<option value='http://www.malaysianwireless.com/2007/08/'> August 2007 </option>
<option value='http://www.malaysianwireless.com/2007/07/'> July 2007 </option>
<option value='http://www.malaysianwireless.com/2007/06/'> June 2007 </option>
<option value='http://www.malaysianwireless.com/2007/05/'> May 2007 </option>
<option value='http://www.malaysianwireless.com/2007/04/'> April 2007 </option>
<option value='http://www.malaysianwireless.com/2007/03/'> March 2007 </option>
<option value='http://www.malaysianwireless.com/2007/02/'> February 2007 </option>
<option value='http://www.malaysianwireless.com/2007/01/'> January 2007 </option>
<option value='http://www.malaysianwireless.com/2006/12/'> December 2006 </option>
<option value='http://www.malaysianwireless.com/2006/11/'> November 2006 </option>
</select>
</div></div> <div id="text-7" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><ul>
<script id="_wautyz">var _wau = _wau || []; _wau.push(["small", "906r882oj6v9", "tyz"]);(function() { var s=document.createElement("script"); s.async=true; s.src="http://widgets.amung.us/small.js";document.getElementsByTagName("head")[0].appendChild(s);})();</script>
</ul>
<ul>
<a href="http://www.prchecker.info/" target="_blank">
<img border="0" alt="Page Rank" src="//pr.prchecker.info/getpr.php?codex=aHR0cDovL3d3dy5tYWxheXNpYW53aXJlbGVzcy5jb20v&tag=1"/></a>
</ul>
 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea7581f0c80b435"></script>
<ul><a href="http://www.copyscape.com/"><img border="0" alt="Page copy protected against web site content infringement by Copyscape" width="88" src="//banners.copyscape.com/images/cs-gy-88x31.gif" height="31" title="Do not copy content from the page. Plagiarism will be detected by Copyscape."/></a></ul>
<ul><a href="http://creativecommons.org/licenses/by-sa/3.0/" rel="license"><img alt="Creative Commons License" style="border-width: 0pt;" src="//creativecommons.org/images/public/somerights20.png"/></a>
</ul></div>
</div></div> </aside>
<div class="clear"></div> <div class="clear"></div>
</div> 
</div> 
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="alignleft">
© Copyright 2006-2016, All Rights Reserved. | MK Media Network | Powered by <a title="AIMS Server-MalaysianWireless" href="http://www.aims.com.my/" target="_blank">AIMS Data Centre</a> </div>
</div> 
</div> 
</div> 
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'malaysianwireless';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-627613-6', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.malaysianwireless.com\/2017\/02\/smartphone-users-money-apps-gartner\/":25098};
	</script>
<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});
		</script>
<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-linkedin', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
			return false;
		});
		</script>
<div id="sharing_email" style="display: none;">
<form action="/2017/02/smartphone-users-money-apps-gartner/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value=""/>
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value=""/>
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value=""/>
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off"/>
<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
<img style="float: right; display: none" class="loading" src="//www.malaysianwireless.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/>
<input type="submit" value="Send Email" class="sharing_send"/>
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-tumblr', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
			return false;
		});
		</script>
<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-pocket', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
			return false;
		});
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.malaysianwireless.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.malaysianwireless.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.malaysianwireless.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.malaysianwireless.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/www.malaysianwireless.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.malaysianwireless.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='//www.malaysianwireless.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.malaysianwireless.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.malaysianwireless.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
 
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
}
});
</script>
 
<script type='text/javascript' src='//stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.2',blog:'23769054',post:'25098',tz:'8',srv:'www.malaysianwireless.com'} ]);
	_stq.push([ 'clickTrackerInit', '23769054', '25098' ]);
</script>
</body>
</html>
